💉 PRIS security release CVE-2020-8908, CVE-2020-27223

With PRIS 1.3.1 we have updated dependencies for Jetty and Google Guava addressing the following issues:

We recommend upgrading to the latest release of PRIS.

1 Like